Das Auto-Forum für alle Marken und Modelle

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 05.07.2013, 22:58   #21
packy
Neuling
Themenstarter
Benutzerbild von packy
Fahrzeug(e): Chrysler 300M
Motortyp: 2.7
Beiträge: 18
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Marktplatzbewertung: %
packy befindet sich auf einem aufstrebenden Ast
Standard

Passfeder?! Wie meinst du, gegen verdrehen gesichert?

Hier mal Fotos von meinen sek. Steuerketten nach 1x durchdrehen.
[Link nur für registrierte Mitglieder sichtbar. ]
[Link nur für registrierte Mitglieder sichtbar. ]
[Link nur für registrierte Mitglieder sichtbar. ]
[Link nur für registrierte Mitglieder sichtbar. ]

und hier mal Fotos vom selben Motor, über google gefunden.
[Link nur für registrierte Mitglieder sichtbar. ]

Geändert von packy (05.07.2013 um 23:02 Uhr)
 
Alt 05.07.2013, 23:22   #22
Professor
Administrator
Benutzerbild von Professor
Professors Kennzeichen
Fahrzeug(e): VW 1HXO
Motortyp: ABS
Beiträge: 1.323
Abgegebene Danke: 17
Erhielt 226 Danke für 202 Beiträge
Marktplatzbewertung: %
Professor befindet sich auf einem aufstrebenden Ast
Standard

OK, für die großen Rader ist eine Nut vorne an der Welle.
Aber die kleinen Zahnräder sind ja nicht auf der Welle festgewachsen...

Du hast doch neue Köpfe bekommen, waren da die Nockenwellen schon drin?
Wurde evtl. Einlass- und Auslassnocke vertauscht, bzw. falsche Zahnräder eingebaut?

Hier gibt es viele Fehlerquellen, u.a. auch falsche Ketten (zu lang?)...

Irgendwie scheint hier die Übersetzung nicht zu passen, sonst würden die Nockenwellen ja 1:1 drehen.
__________________
Gruß
Stephan
Autotechnische Fragen gehören ins Forum, nicht in mein Postfach....


 
Alt 05.07.2013, 23:36   #23
packy
Neuling
Themenstarter
Benutzerbild von packy
Fahrzeug(e): Chrysler 300M
Motortyp: 2.7
Beiträge: 18
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Marktplatzbewertung: %
packy befindet sich auf einem aufstrebenden Ast
Standard

Die Zahnräder sind auf die Nockenwellen aufgepresst! Genauso das Stück vorne an der Welle (wie du ja auch sagtest).
Die Zahnräder kann man daher nicht tauschen, ohne die Nockenwellen zu tauschen.
Die Wellen sind leider nicht vertauscht, alle Lagerdeckel sind richtig, und mit dem Drehmoment laut Handbuch festgezogen.
Die Köpfe sind aus ebay und kamen ohne Wellen, ich habe also meine wiederverwendet.

Ich weiß echt nicht weiter...

Die Ketten sind ja schon neu, und genau so lang wie die alten vorherigen.
Ich bin damit auch schon gefahren! Etwa 6km und alles war ok, danach musste ich aber die Köpfe wieder runternehmen, weil ich keinen Öldruck hatte und ich die Kopfdichtungen falsch eingebaut hatte.

Der einzige Anhaltspunkt wären in meinen Augen wohl die Kettenspanner, aber die sind ja gespannt, und die alten habe ich auch mal getestet. Wenn aber der Kettenspanner zB zu weit durchdrückt (er wirkt nur im unteren Kettenlauf) wäre es ja logisch, wenn sie unten also länger ist als oben.
Dies wiederrum würde aber ja heißen, dass die Ketten zu lang wäre?!?!?!
Das ist doch unmöglich.

Geändert von packy (05.07.2013 um 23:37 Uhr)
 
Alt 05.07.2013, 23:57   #24
Professor
Administrator
Benutzerbild von Professor
Professors Kennzeichen
Fahrzeug(e): VW 1HXO
Motortyp: ABS
Beiträge: 1.323
Abgegebene Danke: 17
Erhielt 226 Danke für 202 Beiträge
Marktplatzbewertung: %
Professor befindet sich auf einem aufstrebenden Ast
Standard

Naja, wenn es 6 km gehalten hat, ohne sich zu verstellen, sollten die vorhandenen Teile ja passen.

Hast du evtl. bei der KW um 1 Umdrehung versetzt?
Beim 4-Zyl. muss man ja die KW ja auch 2x drehen um wieder auf den Ausgangspunkt (Zünd-OT) zu kommen. Das dürfte beim V6 nicht anders sein.
__________________
Gruß
Stephan
Autotechnische Fragen gehören ins Forum, nicht in mein Postfach....


 
Alt 06.07.2013, 00:10   #25
packy
Neuling
Themenstarter
Benutzerbild von packy
Fahrzeug(e): Chrysler 300M
Motortyp: 2.7
Beiträge: 18
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Marktplatzbewertung: %
packy befindet sich auf einem aufstrebenden Ast
Standard

Achso, nein Einmal drehen reicht bei dem Motor, im Werkstatthandbuch wird nur gesagt, man sollte die Markierungen auf Deckung bringen und dass dann der Zylinder 1 auf 60° nach OT eingestellt wäre...

Aber das hätte ja auch nur was mit der primären Steuerzeit zu tun.

Die sekundären kann ich ja leider noch nicht einmal 1x durchdrehen ohne dass sie irgendwie überspringen
 
Alt 08.07.2013, 01:41   #26
packy
Neuling
Themenstarter
Benutzerbild von packy
Fahrzeug(e): Chrysler 300M
Motortyp: 2.7
Beiträge: 18
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Marktplatzbewertung: %
packy befindet sich auf einem aufstrebenden Ast
Standard

Das Motörchen läuft endlich wieder. Die Steuerzeit war tatsächlich falsch!

Nun sind alle kerzen sauber, aber beide vor kats lambdas regeln im Leerlauf eher fett, und manchmal fängt der Motor im Leerlauf an zu sägen. Leerlaufregler ist ja schon neu.......??!
 
Copyright © 2008 - 2016 Auto-Fachforum