Das Auto-Forum für alle Marken und Modelle

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 04.07.2009, 14:07   #1
Chrizon
Neuling
Benutzerbild von Chrizon
Fahrzeug(e): Opel Corsa B
Motortyp: 1.2 Eco-Tec
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Marktplatzbewertung: %
Chrizon befindet sich auf einem aufstrebenden Ast
Standard Corsa B Motorelektronik Anzeige

Hallo,
ich fahre einen Opel Corsa B 1.2 Eco-Tec!
Mein Problem bei diesem Wagen ist, das die Leuchte Motorelektronik beim Fahren zwischendurch leuchtet. Das passiert meist bei Geschwindigkeiten ab etwa 50 km/h und ab 2500 U/min. Am häufigsten Tritt das dann natürlich beim Überholen auf. Kurz bevor die Anzeige aufleuchtet, zieht der Wagen nicht mehr richtig ab, bzw. fast gar nicht mehr. Wenn man dann kurz vom Gas geht oder kuppelt, ist alles wieder normal, doch wenn man dann wieder Gas gibt, fängt das von vorne an.
Ein Bekannten sagte, der den Wagen auch gefahren ist, das in dem Moment das
Notlaufprogamm angeht.
Wir haben einmal die Lambda-Sonde und den Luftmengenmesser gewechselt, danach ging alles gut, doch nach kurzer Zeit war das Problem wieder da.
Ich würde mich über Hilfe sehr freuen.
Gruß Chrizon
 
Alt 04.07.2009, 23:35   #2
Professor
Administrator
Benutzerbild von Professor
Professors Kennzeichen
Fahrzeug(e): VW 1HXO / Sfera / Astra-F
Motortyp: ABS / - / C16NZ
Beiträge: 1.265
Abgegebene Danke: 16
Erhielt 212 Danke für 189 Beiträge
Marktplatzbewertung: %
Professor befindet sich auf einem aufstrebenden Ast
Standard

Hallo, willkommen im Forum!

Habt ihr schon mal versucht, die auftretenden [Link nur für registrierte Mitglieder sichtbar. ]?

Einfach alle in Frage kommenden Teile auszutauschen führt zwar irgendwann auch zum Ziel, allerdings zu welchem Preis?

Lies mal die Fehler aus, und dann meldest du dich wieder mit den Fehlercodes (und am besten auch ein paar nähere Angaben zum Motor (Motorcode, Hubraum, Leistung, Baujahr)).

Wenn die MKL leuchtet wird meistens das Notprogramm aktiviert. D.h. max. 4000 - 4500 U/min, weniger Leistung, mehr Spritverbrauch, etc. pp.
__________________
Gruß
Stephan
Autotechnische Fragen gehören ins Forum, nicht in mein Postfach....


 
Alt 06.07.2009, 14:11   #3
Chrizon
Neuling
Themenstarter
Benutzerbild von Chrizon
Fahrzeug(e): Opel Corsa B
Motortyp: 1.2 Eco-Tec
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Marktplatzbewertung: %
Chrizon befindet sich auf einem aufstrebenden Ast
Standard

Die Fehler wollte ich sowieso noch auslesen, wenn ich das habe werde ich euch auch die näheren Angaben zum Motor geben.

Danke aber schonmal für die schnelle Antwort
 
Alt 23.03.2013, 22:09   #4
flo82
Neuling
Benutzerbild von flo82
Fahrzeug(e): corsa b
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Marktplatzbewertung: %
flo82 befindet sich auf einem aufstrebenden Ast
Standard springt nicht an wens kalt ist und mkl bringt dann

Hallo

Ich fahre ein corsa b 1,2 BJ 96 45 ps
seit ca. wochen hab ich ein problem mit mein corsa wenn es kalt ist sprinkt er nicht an und blinkt die mkl nach neuen versuch das gleiche bis die batterie leer ist dann schob ich in den berg runter und er ging an komisch
ich hoffe ihr könnt mir helfen
mein vater meint ein fühler das mit den kühlwasser zam hängt ist defegt
und wo sitzt der fühler


war damals mit mein polo 6n genauso springt nicht mehr an schalter rein und er ging wieder
hoffe ihr könnt mir helfen
 
Alt 24.03.2013, 01:11   #5
Professor
Administrator
Benutzerbild von Professor
Professors Kennzeichen
Fahrzeug(e): VW 1HXO / Sfera / Astra-F
Motortyp: ABS / - / C16NZ
Beiträge: 1.265
Abgegebene Danke: 16
Erhielt 212 Danke für 189 Beiträge
Marktplatzbewertung: %
Professor befindet sich auf einem aufstrebenden Ast
Standard

Wenn die MKL beim Startversuch blinkt, hast du ein Problem mit der Wegfahrsperre.

Versuch mal den Ersatzschlüssel, ob es mit dem besser geht.
__________________
Gruß
Stephan
Autotechnische Fragen gehören ins Forum, nicht in mein Postfach....


 
Copyright © 2008 - 2016 Auto-Fachforum